Commit dbeda07f authored by Klaus-Uwe Mitterer's avatar Klaus-Uwe Mitterer

Add minimal README

parent 826f8723
This script was written ages ago. I don't know if it still works. All I know is that it requires imaplib2 to work. You can install it like this:
`pip install imaplib2`
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment